Replying to "blktap module needed for kernel 4.16. kernel 4.16 needed for latest Ceph with bluestore backend."
Discard
Compose Show Preview